<!DOCTYPE html>
<html lang="en-US" >
<head>
	<meta charset="utf-8" />
	<title>Hollywoodtuna &raquo; Blog Archive   &raquo; Alessandra Ambrosio Is A Sexy Cowgirl</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/style.css" />
	<link rel="stylesheet" type="text/css" href="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/skin.css" />
	<link rel="pingback" href="http://www.hollywoodtuna.com/xmlrpc.php" />
	<script type="text/javascript" src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/jquery.jcarousel.min.js"></script>

	<!--<script>window.ONSWIPE_USR = 'hollywoodtuna'</script>
	<script src="http://assets.onswipe.com/synapse/on.js?usr=hollywoodtuna" id="onswipe_synapse"></script>-->

    
        <meta property="fb:app_id" content="224668070897555">
    <meta property="og:title" content=" &raquo; Alessandra Ambrosio Is A Sexy Cowgirl"/>
    <meta property="og:type" content="blog"/>
    <meta property="og:url" content="http://www.hollywoodtuna.com/?p=154102"/>
    <meta property="og:image" content="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_small.jpg" />
    <meta property="og:site_name" content="Hollywoodtuna"/>
    <meta property="og:description" content="The home of the hottest celebrities on the net."/>
    <link rel="image_src" href="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_small.jpg" />
	
	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hollywoodtuna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.hollywoodtuna.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hollywoodtuna.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hollywoodtuna.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.hollywoodtuna.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hollywoodtuna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hollywoodtuna.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Daily Tuna' href='http://www.hollywoodtuna.com/?p=154094' />
<link rel='next' title='Dove Cameron Gets In On The Tongue Game' href='http://www.hollywoodtuna.com/?p=154104' />
<link rel="canonical" href="http://www.hollywoodtuna.com/?p=154102" />
<link rel='shortlink' href='http://www.hollywoodtuna.com/?p=154102' />
<link rel="alternate" type="application/json+oembed" href="http://www.hollywoodtuna.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hollywoodtuna.com%2F%3Fp%3D154102" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hollywoodtuna.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hollywoodtuna.com%2F%3Fp%3D154102&#038;format=xml" />
   
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.hollywoodtuna.com/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.hollywoodtuna.com/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.hollywoodtuna.com/?feed=atom" />
	<!-- Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-519770-1";
urchinTracker();
</script>
<script type="text/javascript">ggv2id='htunasfw';</script>



<meta name="google-site-verification" content="4hr-mYm9NSgkvbQdtGL06g3o7hlB6ALjK_luVY059IE" />









</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div class="header">
	<div id="headerad" style="position:relative;">
     <div style="width:100%; text-align:center; height:90px; overflow:hidden;">
	</div>
	
        </div>
<div id="nav"><a href="/?page_id=77965">MOST POPULAR</a><span class="spacer">/</span><a href="/?page_id=77967">CELEBRITIES</a><span class="spacer">/</span><a href="/?page_id=77975">ADVERTISE</a><span class="spacer">/</span><a href="mailto:hollywoodtuna@hotmail.com">CONTACT US</a></div>        
		<div id="logo">
        <a href="http://www.hollywoodtuna.com"><img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/tuna-logo.png" border="0"></a>
        </div>
	</div>


<div id="container">
	

	<div class="main">

		<div id="contentarea">
        
					  <div id="mostp">
		  	<h2 class="mp">MOST POPULAR</h2>
		  	<img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/loading2.gif" border="0" id="loader">
			  <ul id="mostpopular" class="jcarousel-skin-tango">
			  				    <li class="mostpopularli"><a href="/?p=125016"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/charinna45.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Charlie Riina Is The Hottest Girl I've Ever Seen In My Entire Life!</span></a></li>
								    <li class="mostpopularli"><a href="/?p=123112"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images3/julia_pereira_66_images_7_small.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Julia Pereira Is The Most Beautiful Girl In the World</span></a></li>
								    <li class="mostpopularli"><a href="/?p=124869"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images3/lindsey_pela_running_small.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">The Greatest Viral Video Of All-time!</span></a></li>
								    <li class="mostpopularli"><a href="/?p=124920"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images3/sarah_stephens_airbus_small.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Sarah Stephens Just Blew My Mind</span></a></li>
								    <li class="mostpopularli"><a href="/?p=124754"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images3/lindsay_hancock_selfie_prank_small.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Lindsay Hancock In The Sexiest Selfie Prank Video Of All-time </span></a></li>
								    <li class="mostpopularli"><a href="/?p=123540"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images3/luci_ford_superbowl_hot_small.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Luci Ford Just Won The Super Bowl</span></a></li>
								    <li class="mostpopularli"><a href="/?p=99782"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images3/hunter_king_twitter_hot_small.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Creeping Hunter Aka Haley King's Twitter Account</span></a></li>
								    <li class="mostpopularli"><a href="/?p=111739"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/sara_malakul_lane_vid_small.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Sara Malakul Lane's Super Hot Lingerie Video</span></a></li>
								    <li class="mostpopularli"><a href="/?p=105933"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/vscandi34sdd.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">2013 Victoria's Secret Fashion Show Pictures</span></a></li>
								  </ul>
		  </div>
			        
		  	  
		  <div id="post" style="margin-top:20px;">
											<article class="post-154102 post type-post status-publish format-standard hentry category-alessandra-ambrosio tag-alessandra-ambrosio" id="post-154102">
				
				<section class="story">
					
				<div id="nav-above" class="navigation">
					<div class="nav-previous" style="float:left;width:300px;"><a href="http://www.hollywoodtuna.com/?p=154094" rel="prev"><span class="meta-nav">&laquo;</span> Daily Tuna</a></div>
					<div class="nav-next" style="float:right;width:300px;text-align:right;"><a href="http://www.hollywoodtuna.com/?p=154104" rel="next">Dove Cameron Gets In On The Tongue Game <span class="meta-nav">&raquo;</span></a></div>
				</div>
				<div style="clear:both;margin-bottom:40px;"></div>
				<!-- #nav-above -->
				
								<h2><a class="topictitle" href="http://www.hollywoodtuna.com/?p=154102" rel="bookmark">Alessandra Ambrosio Is A Sexy Cowgirl</a></h2>
								<div class="pdate" style="float:left;">
									December 6th, 2017								</div>			
								<div class="topsocial" style="float:right;">

		                <div style="float:right; margin-left:10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hollywoodtuna.com/?p=154102" data-text="Alessandra Ambrosio Is A Sexy Cowgirl">Tweet</a>
		    						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
										<div style="float:right;" class="fb-like" data-send="false" data-href="http://www.hollywoodtuna.com/?p=154102" data-layout="button_count" data-width="80" data-show-faces="false"></div>
										
								</div>
								<div style="clear:both;"></div>
							  <div class="content">
																<p><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_small.jpg" alt="Alessandra Ambrosio" border="0" /></a></p>
<p><a href="http://www.hollywoodtuna.com/?cat=113"><em><strong>Alessandra Ambrosio</strong></em></a> has been a total hottie for as long as I can remember (although considering I have the memory of a goldfish, maybe that&#8217;s not saying much). Anyway, point is, she&#8217;s had two kids, she&#8217;s 36 now, which is practically ancient in supermodel years, and she&#8217;s still a five-alarm pants fire. I don&#8217;t know how she does it, I just hope she&#8217;s able to keep it up.</p>
<table border="0" width="545" cellspacing="0" cellpadding="4">
<tbody>
<tr style="line-height: 1px">
<td width="109"></td>
<td width="109"></td>
<td width="109"></td>
<td width="109"></td>
<td width="109"></td>
</tr>
<tr>
<td colspan="2" align="left"><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah.jpg" alt="Alessandra Ambrosio" width="226" height="164" border="0" /></a></td>
<td align="left"><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah_2&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_2.jpg" alt="Alessandra Ambrosio" width="109" height="164" border="0" /></a></td>
<td align="left"><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah_3&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_3.jpg" alt="Alessandra Ambrosio" width="109" height="164" border="0" /></a></td>
<td align="left"><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah_4&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_4.jpg" alt="Alessandra Ambrosio" width="109" height="164" border="0" /></a></td>
</tr>
<tr>
<td align="left"><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah_5&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_5.jpg" alt="Alessandra Ambrosio" width="109" height="164" border="0" /></a></td>
<td align="left"><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah_6&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_6.jpg" alt="Alessandra Ambrosio" width="109" height="164" border="0" /></a></td>
<td align="left"><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah_7&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_7.jpg" alt="Alessandra Ambrosio" width="109" height="164" border="0" /></a></td>
<td align="left"><a href="http://www.hollywoodtuna.com/?page_id=65069&amp;id=alessandra_ambrosio_67_ah_8&amp;title=Alessandra Ambrosio&amp;loc=3"><img src="http://www.hollywoodtuna.com/images3/alessandra_ambrosio_67_ah_8.jpg" alt="Alessandra Ambrosio" width="109" height="164" border="0" /></a></td>
<td></td>
</tr>
</tbody>
</table>
							  </div>	
                              
						  	<div id="meta-links">
							<a href="http://toofab.com/2017/04/09/britney-spears-piece-of-me-residency-ends-in-december-as-larry-rudolph-announces-could-be-anywhere/" target="_blank">Brit is popping out!</a><br />
<a href="http://www.tmz.com/2016/10/26/larsa-pippen-booty-shorts-divorce-scottie-pippen-photos/" target="_blank">Check Out This Sexy Leg Show!</a><br />
<a href="http://www.tmz.com/2016/10/26/courtney-stodden-topless-clown-costume/" target="_blank">HUGE Clown Boobies!</a><br />
<a href="http://www.thesoundmodule.com/" target="_blank">Montreal Jam Space</a><br />
<a href="http://www.tmz.com/2016/10/27/drake-taylor-swift-not-dating/" target="_blank">Rihanna&#039;s Sweet Wet Booty</a><br />
<a href="http://toofab.com/2017/04/07/tomi-lahren-slaps-theblaze-and-glenn-beck-with-wrongful-termination-lawsuit/" target="_blank">Tomi Lahren is one hot mouth!</a><br />
							</div>
							
							<div class="social" style="margin-bottom:20px;">
									<!-- AddThis Button BEGIN -->
									<div class="addthis_toolbox addthis_default_style addthis_24x24_style" addthis:url="http://www.hollywoodtuna.com/?p=154102" addthis:title="Alessandra Ambrosio Is A Sexy Cowgirl" addthis:description=" &raquo; Alessandra Ambrosio Is A Sexy Cowgirl">
									<a class="addthis_button_facebook"><img src="/addthis-facebook.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_twitter"><img src="/addthis-twitter.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_stumbleupon"><img src="/addthis-stumbleUpon.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_reddit"><img src="/addthis-reddit.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_tumblr"><img src="/addthis-tumblr.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_compact"><img src="/addthis-bookmark.png"  width="24" height="24" border="0" alt="Share" /></a>
									</div>
									<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5034e7136feb463d"></script>
									<!-- AddThis Button END -->
						  	</div>
                              
							  
							  <a name="commentform"></a>
							  <div class="fbsocial"><div class="fb-comments" data-href="http://www.hollywoodtuna.com/?p=154102" data-width="610" data-height="100"></div></div>
						  	<div style="clear:both;"></div>
                            
                            <!-- Composite Start --> <div id="M5391ScriptRootC143539"> <div id="M5391PreloadC143539"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M5391ScriptRootC143539")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M5391ScriptRootC143539");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=143539;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/o/hollywoodtuna.com.143539.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

						  	
						  							  	
						  	<div class="tagged"></div>
						  	
						  							  	
				</section>
			
			</article>

			
							</div>
		  	
		</div>
		
		
		<div id="widgedarea">
			<ul id="sidebar">
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">AD1</h2>
			<div class="textwidget"><p><script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=27d36419-ef8c-4764-9e7b-260c9ab02730";s.id="infinity";s.setAttribute("data-guid","27d36419-ef8c-4764-9e7b-260c9ab02730");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script></p>
</div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">SEARCH</h2>
			<div class="textwidget">			<div id="widgedsearch"><form role="search" method="get" id="searchform" action="/" >
				<input type="submit" class="searchsubmit" id="searchsubmit" name="" value=""/>
				<input type="text" name="s" id="s" value="Search Hollywood Tuna" onblur="checksearch();" onclick="checksearch();"/>
				</form></div>	</div>
		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Brightcove</h2>
			<div class="textwidget"><p><!-- Composite Start --> </p>
<div id="M5391ScriptRootC143540">
<div id="M5391PreloadC143540"> Loading&#8230; </div>
<p> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M5391ScriptRootC143540")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht "+"ml><bo "+"dy></bo></ht>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M5391ScriptRootC143540");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=143540;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/h/o/hollywoodtuna.com.143540.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>
<p> <!-- Composite End --></p>
</div>
		</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">FOLLOW US</h2>
			<div class="textwidget"><br />
<br /></div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">AD2</h2>
			<div class="textwidget"><p><script type="text/javascript">
netseer_tag_id="25115"; 
</script><br />
<script src="http://ps.ns-cdn.com/dsatserving2/scripts/ns_vmtag.js" type="text/javascript"></script></p>
<p><script apnid="9118336" memberid="3535" adwidth="481" adheight="271" mode="i" src="//media1.break.com/campaigns/global_lib/dva/defy-apn-outstream-skater-v1.js"></script></p>
<p><script id="defy-instream-unit" lrpid="180493" lrtags="demo" selector="para" selector-type="id" src="//media1.break.com/campaigns/global_lib/defy-network-instream-v1a.js"></script></p>
</div>
		</li>
</ul>			<br />
		</div>
		</div>


<div style="clear:both;"></div>
<div class="footerbg" style="position:relative;">
	<div id="container">
		<div id="footer">
				<div class="footerlogo"><a href="http://www.hollywoodtuna.com"><img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/HTlogo-sm.png" border="0" alt="Hollywoodtuna" title="Hollywoodtuna" /></a></div>
				<div class="footersocial">
					<span style="cursor:pointer;"><img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/facebook.png" border="0" alt="" id="alert_button2" /></span>	
					<span><a href="https://twitter.com/HollywoodTuna1"><img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/twitter.png" border="0" alt="" /></a></span>	
				</div>
				<div class="footernav" id="footernav">
					<a href="/?page_id=77969">DISCLAIMER</a>
					<a href="/?page_id=77967">CELEBRITITES</a>
					<a href="/?page_id=77971">ARCHIVES</a>
					<a href="/?page_id=5984">PRIVACY POLICY</a>
					<a href="/?page_id=77973">DMCA/REMOVAL NOTICE</a>
				</div>
		</div>
        
	</div>	
  
</div>
<script type="text/javascript">

jQuery(document).ready(function() {
    document.getElementById("slide1").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg_hover.png)"; 
    document.getElementById("slide1").style.color = "#ffffff"; 
    $("#slidec1").show();
    
    
    /*jQuery('#mostpopular').jcarousel();*/
    $(".mostpopularli").css("display","inline");
    $("#loader").css("display","none");

    
});

function checksearch() {
	if ($("#s").val() == "") {  $("#s").val("Search Hollywood Tuna"); }
	else if ($("#s").val() == "Search Hollywood Tuna") {  $("#s").val(""); }
}

function sethover(where) {
	
	if (where == 1) {
		$("#slidec1").fadeIn(500);
		$("#slidec2").hide();
		$("#slidec3").hide();
		document.getElementById("slide1").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg_hover.png)"; 
		document.getElementById("slide2").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide3").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide1").style.color = "#ffffff"; 
		document.getElementById("slide2").style.color = "#000000"; 
		document.getElementById("slide3").style.color = "#000000"; 
	}
	if (where == 2) {
		$("#slidec2").fadeIn(500);
		$("#slidec1").hide();
		$("#slidec3").hide();
		document.getElementById("slide2").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg_hover.png)"; 
		document.getElementById("slide1").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide3").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide2").style.color = "#ffffff"; 
		document.getElementById("slide1").style.color = "#000000"; 
		document.getElementById("slide3").style.color = "#000000"; 
	}
	if (where == 3) {
		$("#slidec3").fadeIn(500);
		$("#slidec1").hide();
		$("#slidec2").hide();
		document.getElementById("slide3").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg_hover.png)"; 
		document.getElementById("slide1").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide2").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide3").style.color = "#ffffff"; 
		document.getElementById("slide2").style.color = "#000000"; 
		document.getElementById("slide1").style.color = "#000000"; 
	}
}
</script>
<script type='text/javascript' src='http://www.hollywoodtuna.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type="text/javascript">
var infolinks_pid = 253475;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="http://resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">

jQuery(document).ready(function() {
	
    $('#mostpopular').jcarousel({
    	wrap: 'circular'
    });
  
});

</script>
</body>
</html>
