<!DOCTYPE html>
<html lang="en-US" >
<head>
	<meta charset="utf-8" />
	<title>Hollywoodtuna &raquo; Blog Archive   &raquo; Nina Dobrev&#8217;s Food Fetish</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/style.css" />
	<link rel="stylesheet" type="text/css" href="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/skin.css" />
	<link rel="pingback" href="http://www.hollywoodtuna.com/xmlrpc.php" />
	<script type="text/javascript" src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/jquery.jcarousel.min.js"></script>

	<!--<script>window.ONSWIPE_USR = 'hollywoodtuna'</script>
	<script src="http://assets.onswipe.com/synapse/on.js?usr=hollywoodtuna" id="onswipe_synapse"></script>-->

    
        <meta property="fb:app_id" content="224668070897555">
    <meta property="og:title" content=" &raquo; Nina Dobrev&#8217;s Food Fetish"/>
    <meta property="og:type" content="blog"/>
    <meta property="og:url" content="http://www.hollywoodtuna.com/?p=162406"/>
    <meta property="og:image" content="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_small.jpg" />
    <meta property="og:site_name" content="Hollywoodtuna"/>
    <meta property="og:description" content="The home of the hottest celebrities on the net."/>
    <link rel="image_src" href="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_small.jpg" />

	<meta name="twitter:title" content=" &raquo; Nina Dobrev&#8217;s Food Fetish">
	<meta name="twitter:description" content="The home of the hottest celebrities on the net.">
	<meta name="twitter:image" content="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_small.jpg">
	
	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hollywoodtuna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.hollywoodtuna.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hollywoodtuna.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hollywoodtuna.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.hollywoodtuna.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hollywoodtuna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hollywoodtuna.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miley Cyrus Topless And Working It Good' href='http://www.hollywoodtuna.com/?p=162402' />
<link rel='next' title='Canned Tuna' href='http://www.hollywoodtuna.com/?p=162416' />
<link rel="canonical" href="http://www.hollywoodtuna.com/?p=162406" />
<link rel='shortlink' href='http://www.hollywoodtuna.com/?p=162406' />
<link rel="alternate" type="application/json+oembed" href="http://www.hollywoodtuna.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hollywoodtuna.com%2F%3Fp%3D162406" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hollywoodtuna.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.hollywoodtuna.com%2F%3Fp%3D162406&#038;format=xml" />
   
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.hollywoodtuna.com/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.hollywoodtuna.com/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.hollywoodtuna.com/?feed=atom" />
	<!-- Google Analytics -->
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-519770-1";
urchinTracker();
</script>
<script type="text/javascript">ggv2id='htunasfw';</script>



<meta name="google-site-verification" content="4hr-mYm9NSgkvbQdtGL06g3o7hlB6ALjK_luVY059IE" />



</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div class="header">
	<div id="headerad" style="position:relative;">
     <div style="width:100%; text-align:center; height:90px; overflow:hidden;">
	</div>
	
        </div>
<div id="nav"><a href="/?page_id=77965">MOST POPULAR</a><span class="spacer">/</span><a href="/?page_id=77967">CELEBRITIES</a><span class="spacer">/</span><a href="mailto:hollywoodtuna@hotmail.com">CONTACT US</a> &nbsp; <img src="/wp-content/themes/hollywoodtuna/images/wht_leaf.png" width="20"></div>        
		<div id="logo">
        <a href="http://www.hollywoodtuna.com"><img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/tuna-logo.png" border="0"></a>
        </div>
	</div>

<div id="container">
	

	<div class="main">

		<div id="contentarea">
        
					  <div id="mostp">
		  	<h2 class="mp">MOST POPULAR</h2>
		  	<img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/loading2.gif" border="0" id="loader">
			  <ul id="mostpopular" class="jcarousel-skin-tango">
			  				    <li class="mostpopularli"><a href="/?p=105933"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/vscandi34sdd.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">2013 Victoria's Secret Fashion Show Pictures</span></a></li>
								    <li class="mostpopularli"><a href="/?p=100443"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/aplpp577.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">I Want To Apply For This Job!</span></a></li>
								    <li class="mostpopularli"><a href="/?p=105734"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/mcjoint.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Miley Cyrus' Booty Is In The Joint</span></a></li>
								    <li class="mostpopularli"><a href="/?p=98168"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/cordet45y.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Courtney Stodden Really Knows How To Dress To Impress</span></a></li>
								    <li class="mostpopularli"><a href="/?p=98215"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/jwowoe45.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">JWoww Bikini Pictures </span></a></li>
								    <li class="mostpopularli"><a href="/?p=98456"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/alsh45666.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Aly Michalka And AJ Michalka Is My New Fantasy</span></a></li>
								    <li class="mostpopularli"><a href="/?p=99027"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/vhdrfriend.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Check Out Vanessa Hudgens' Busty Friend In A Bikini!</span></a></li>
								    <li class="mostpopularli"><a href="/?p=106098"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/jpanasdd.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Joanna Krupa's Awesome Bikini Booty</span></a></li>
								    <li class="mostpopularli"><a href="/?p=110711"><div style="height:120px;overflow:hidden; margin-bottom:3px;"><img src="http://www.hollywoodtuna.com/images4/martha_hunt_bikini_green_small.jpg" class="fslidei" width="160" height="104" style="" alt="" /></div><span class="fslide">Martha Hunt's Super Cute Bikini Pictures</span></a></li>
								  </ul>
		  </div>
			        
		  	  
		  <div id="post" style="margin-top:20px;">
											<article class="post-162406 post type-post status-publish format-standard hentry category-uncategorized tag-nina-dobrev" id="post-162406">
				
				<section class="story">
					
				<div id="nav-above" class="navigation">
					<div class="nav-previous" style="float:left;width:300px;"><a href="http://www.hollywoodtuna.com/?p=162402" rel="prev"><span class="meta-nav">&laquo;</span> Miley Cyrus Topless And Working It Good</a></div>
					<div class="nav-next" style="float:right;width:300px;text-align:right;"><a href="http://www.hollywoodtuna.com/?p=162416" rel="next">Canned Tuna <span class="meta-nav">&raquo;</span></a></div>
				</div>
				<div style="clear:both;margin-bottom:40px;"></div>
				<!-- #nav-above -->
				
								<h2><a class="topictitle" href="http://www.hollywoodtuna.com/?p=162406" rel="bookmark">Nina Dobrev&#8217;s Food Fetish</a></h2>
								<div class="pdate" style="float:left;">
									December 10th, 2018								</div>			
								<div class="topsocial" style="float:right;">

		                <div style="float:right; margin-left:10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hollywoodtuna.com/?p=162406" data-text="Nina Dobrev&#8217;s Food Fetish">Tweet</a>
		    						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
										<div style="float:right;" class="fb-like" data-send="false" data-href="http://www.hollywoodtuna.com/?p=162406" data-layout="button_count" data-width="80" data-show-faces="false"></div>
										
								</div>
								<div style="clear:both;"></div>
							  <div class="content">
																<p><a href="http://www.hollywoodtuna.com/?page_id=65069&#038;id=nina_dobrev_eat_food&#038;title=Nina Dobrev&#038;loc=3"><img src="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_small.jpg" alt='Nina Dobrev' border='0'/></a></p>
<p>If you&#8217;re into watching celebrities or hot chicks eating then you will love this post. Here is <strong>Nina Dobrev </strong>sensually mouthing a fruit.  This is a fetish I&#8217;m sure that 1% of the population has. So for you guys, enjoy</p>
<p><img src="/images4/ninaeat.gif" alt="" /></p>
<table width='545' cellspacing='0' cellpadding='4' border='0'>
<tr style='line-height:1px;'>
<td width='109'>&nbsp;</td>
<td width='109'>&nbsp;</td>
<td width='109'>&nbsp;</td>
<td width='109'>&nbsp;</td>
<td width='109'>&nbsp;</td>
</tr>
<tr>
<td align='left'><a href="http://www.hollywoodtuna.com/?page_id=65069&#038;id=nina_dobrev_eat_food&#038;title=Nina Dobrev&#038;loc=3"><img src="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food.jpg" alt="Nina Dobrev" width='109' height='164' border='0' /></a></td>
<td align='left'><a href="http://www.hollywoodtuna.com/?page_id=65069&#038;id=nina_dobrev_eat_food_2&#038;title=Nina Dobrev&#038;loc=3"><img src="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_2.jpg" alt="Nina Dobrev" width='109' height='164' border='0' /></a></td>
<td align='left'><a href="http://www.hollywoodtuna.com/?page_id=65069&#038;id=nina_dobrev_eat_food_3&#038;title=Nina Dobrev&#038;loc=3"><img src="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_3.jpg" alt="Nina Dobrev" width='109' height='164' border='0' /></a></td>
<td align='left'><a href="http://www.hollywoodtuna.com/?page_id=65069&#038;id=nina_dobrev_eat_food_4&#038;title=Nina Dobrev&#038;loc=3"><img src="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_4.jpg" alt="Nina Dobrev" width='109' height='164' border='0' /></a></td>
<td align='left'><a href="http://www.hollywoodtuna.com/?page_id=65069&#038;id=nina_dobrev_eat_food_5&#038;title=Nina Dobrev&#038;loc=3"><img src="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_5.jpg" alt="Nina Dobrev" width='109' height='164' border='0' /></a></td>
</tr>
<tr>
<td align='left'><a href="http://www.hollywoodtuna.com/?page_id=65069&#038;id=nina_dobrev_eat_food_6&#038;title=Nina Dobrev&#038;loc=3"><img src="http://www.hollywoodtuna.com/images3/nina_dobrev_eat_food_6.jpg" alt="Nina Dobrev" width='109' height='164' border='0' /></a></td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
</table>
							  </div>	
                              
						  	<div id="meta-links">
							<a href="https://www.youtube.com/watch?v=UJETAHVG9Gg">An Amazing Hottie Here</a><br />
<a href="http://toofab.com/2017/04/09/britney-spears-piece-of-me-residency-ends-in-december-as-larry-rudolph-announces-could-be-anywhere/" target="_blank">Brit is popping out!</a><br />
<a href="http://www.tmz.com/2016/10/26/larsa-pippen-booty-shorts-divorce-scottie-pippen-photos/" target="_blank">Check Out This Sexy Leg Show!</a><br />
<a href="https://www.youtube.com/watch?v=UJETAHVG9Gg">Hottest New Singer Alive!!!</a><br />
<a href="http://www.tmz.com/2016/10/26/courtney-stodden-topless-clown-costume/" target="_blank">HUGE Clown Boobies!</a><br />
<a href="http://www.thesoundmodule.com/" target="_blank">Montreal Jam Space</a><br />
<a href="http://www.tmz.com/2016/10/27/drake-taylor-swift-not-dating/" target="_blank">Rihanna&#039;s Sweet Wet Booty</a><br />
<a href="http://toofab.com/2017/04/07/tomi-lahren-slaps-theblaze-and-glenn-beck-with-wrongful-termination-lawsuit/" target="_blank">Tomi Lahren is one hot mouth!</a><br />
<a href="https://www.youtube.com/watch?v=UJETAHVG9Gg">Wow Such A Hottie!</a><br />
							</div>
							
							<div class="social" style="margin-bottom:20px;">
									<!-- AddThis Button BEGIN -->
									<div class="addthis_toolbox addthis_default_style addthis_24x24_style" addthis:url="http://www.hollywoodtuna.com/?p=162406" addthis:title="Nina Dobrev&#8217;s Food Fetish" addthis:description=" &raquo; Nina Dobrev&#8217;s Food Fetish">
									<a class="addthis_button_facebook"><img src="/addthis-facebook.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_twitter"><img src="/addthis-twitter.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_stumbleupon"><img src="/addthis-stumbleUpon.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_reddit"><img src="/addthis-reddit.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_tumblr"><img src="/addthis-tumblr.png"  width="24" height="24" border="0" alt="Share" /></a>
									<a class="addthis_button_compact"><img src="/addthis-bookmark.png"  width="24" height="24" border="0" alt="Share" /></a>
									</div>
									<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5034e7136feb463d"></script>
									<!-- AddThis Button END -->
						  	</div>
                              
							  
							  <a name="commentform"></a>
							  <div class="fbsocial"><div class="fb-comments" data-href="http://www.hollywoodtuna.com/?p=162406" data-width="610" data-height="100"></div></div>
						  	<div style="clear:both;"></div>
                            
                            <iframe width="610" height="350" src="https://www.youtube.com/embed/UJETAHVG9Gg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<style>@media(min-width:480px){#mgiframe2{width:100% !important;height:560px!important;max-width:610px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe2{width:100% !important;height:2260px!important;}}</style>
<iframe id="mgiframe2" src="//mg.mgid.com/mghtml/framehtml/c/h/o/hollywoodtuna.com.246793.html" width="100%" height="500" frameborder="0"></iframe>						  	
						  							  	
						  	<div class="tagged"></div>
						  	
						  							  	
				</section>
			
			</article>

			
							</div>
		  	
		</div>
		
		
		<div id="widgedarea">
			<ul id="sidebar">
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">AD1</h2>
			<div class="textwidget"></div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">SEARCH</h2>
			<div class="textwidget">			<div id="widgedsearch"><form role="search" method="get" id="searchform" action="/" >
				<input type="submit" class="searchsubmit" id="searchsubmit" name="" value=""/>
				<input type="text" name="s" id="s" value="Search Hollywood Tuna" onblur="checksearch();" onclick="checksearch();"/>
				</form></div>	</div>
		</li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Brightcove</h2>
			<div class="textwidget"><style>@media(min-width:480px){#mgiframe{width:100% !important;height:1260px!important;max-width:300px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:1260px!important;}}</style>
<p><iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/h/o/hollywoodtuna.com.246794.html" width="100%" frameborder="0"></iframe></p>
<p><script type="text/javascript">
netseer_tag_id="25115"; 
</script><br />
<script src="http://ps.ns-cdn.com/dsatserving2/scripts/ns_vmtag.js" type="text/javascript"></script></p>
<p><script apnid="9118336" memberid="3535" adwidth="481" adheight="271" mode="i" src="//media1.break.com/campaigns/global_lib/dva/defy-apn-outstream-skater-v1.js"></script></p>
<p><script id="defy-instream-unit" lrpid="180493" lrtags="demo" selector="para" selector-type="id" src="//media1.break.com/campaigns/global_lib/defy-network-instream-v1a.js"></script></p>
</div>
		</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">FOLLOW US</h2>
			<div class="textwidget"><br />
<br /></div>
		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">AD2</h2>
			<div class="textwidget"></div>
		</li>
</ul>			<br />
		</div>
		</div>


<div style="clear:both;"></div>
<div class="footerbg" style="position:relative;">
	<div id="container">
		<div id="footer">
				<div class="footerlogo"><a href="http://www.hollywoodtuna.com"><img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/HTlogo-sm.png" border="0" alt="Hollywoodtuna" title="Hollywoodtuna" /></a></div>
				<div class="footersocial">
					<span style="cursor:pointer;"><img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/facebook.png" border="0" alt="" id="alert_button2" /></span>	
					<span><a href="https://twitter.com/HollywoodTuna1"><img src="http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/twitter.png" border="0" alt="" /></a></span>	
				</div>
				<div class="footernav" id="footernav">
					<a href="/?page_id=77969">DISCLAIMER</a>
					<a href="/?page_id=77967">CELEBRITITES</a>
					<a href="/?page_id=77971">ARCHIVES</a>
					<a href="/?page_id=5984">PRIVACY POLICY</a>
				</div>
		</div>
        
	</div>	
  
</div>
<script type="text/javascript">

jQuery(document).ready(function() {
    document.getElementById("slide1").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg_hover.png)"; 
    document.getElementById("slide1").style.color = "#ffffff"; 
    $("#slidec1").show();
    
    
    /*jQuery('#mostpopular').jcarousel();*/
    $(".mostpopularli").css("display","inline");
    $("#loader").css("display","none");

    
});

function checksearch() {
	if ($("#s").val() == "") {  $("#s").val("Search Hollywood Tuna"); }
	else if ($("#s").val() == "Search Hollywood Tuna") {  $("#s").val(""); }
}

function sethover(where) {
	
	if (where == 1) {
		$("#slidec1").fadeIn(500);
		$("#slidec2").hide();
		$("#slidec3").hide();
		document.getElementById("slide1").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg_hover.png)"; 
		document.getElementById("slide2").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide3").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide1").style.color = "#ffffff"; 
		document.getElementById("slide2").style.color = "#000000"; 
		document.getElementById("slide3").style.color = "#000000"; 
	}
	if (where == 2) {
		$("#slidec2").fadeIn(500);
		$("#slidec1").hide();
		$("#slidec3").hide();
		document.getElementById("slide2").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg_hover.png)"; 
		document.getElementById("slide1").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide3").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide2").style.color = "#ffffff"; 
		document.getElementById("slide1").style.color = "#000000"; 
		document.getElementById("slide3").style.color = "#000000"; 
	}
	if (where == 3) {
		$("#slidec3").fadeIn(500);
		$("#slidec1").hide();
		$("#slidec2").hide();
		document.getElementById("slide3").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg_hover.png)"; 
		document.getElementById("slide1").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide2").style.backgroundImage = "url(http://www.hollywoodtuna.com/wp-content/themes/hollywoodtuna/images/sbg.png)"; 
		document.getElementById("slide3").style.color = "#ffffff"; 
		document.getElementById("slide2").style.color = "#000000"; 
		document.getElementById("slide1").style.color = "#000000"; 
	}
}
</script>
<script type='text/javascript' src='http://www.hollywoodtuna.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">
var infolinks_pid = 253475;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="http://resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">

jQuery(document).ready(function() {
	
    $('#mostpopular').jcarousel({
    	wrap: 'circular'
    });
  
});

</script>
</body>
</html>
